<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.trutv.com.ar/xmlrpc.php" />
<title>Daniel Lerda. Curso de emergencia prehospitalaria. &#8211; Televisora Regional Unimar</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisora Regional Unimar &raquo; Feed" href="http://www.trutv.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Televisora Regional Unimar &raquo; RSS de los comentarios" href="http://www.trutv.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Televisora Regional Unimar &raquo; Daniel Lerda. Curso de emergencia prehospitalaria. RSS de los comentarios" href="http://www.trutv.com.ar/?feed=rss2&#038;p=17481" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trutv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.trutv.com.ar/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.trutv.com.ar/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.trutv.com.ar/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.trutv.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.trutv.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.trutv.com.ar/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.trutv.com.ar/wp-content/themes/mh-newsdesk-lite/style.css?ver=1.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.trutv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.trutv.com.ar\/wp-admin\/admin-ajax.php","nonce":"30ae5da76b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.trutv.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trutv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trutv.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arq. Ariel Mosconi. Bache en calles de la ciudad.' href='http://www.trutv.com.ar/?p=17478' />
<link rel='next' title='Micro MALVINAS 11 04.' href='http://www.trutv.com.ar/?p=17485' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.trutv.com.ar/?p=17481" />
<link rel='shortlink' href='http://www.trutv.com.ar/?p=17481' />
<link rel="alternate" type="application/json+oembed" href="http://www.trutv.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trutv.com.ar%2F%3Fp%3D17481" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trutv.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trutv.com.ar%2F%3Fp%3D17481&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #4656ff;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type="text/css" media="screen"></style><!-- <meta name="NextGEN" version="2.2.1" /> -->
<!--[if lt IE 9]>
<script src="http://www.trutv.com.ar/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-17481 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://www.trutv.com.ar/" title="Televisora Regional Unimar" rel="home">
<div class="logo-wrap" role="banner">
<img style="max-width:100px;" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-1.png" height="94" width="135" alt="Televisora Regional Unimar" />
<div style=" display: inline-block; margin-left: 55px; "  class="logo">
<h1 class="logo-title">Televisora Regional Unimar</h1>
</div>
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152"><a href="http://www.trutv.com.ar">Home</a></li>
<li id="menu-item-15035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15035"><a href="http://www.trutv.com.ar/?page_id=15032">Programación</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.trutv.com.ar/?cat=35">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175"><a href="http://www.trutv.com.ar/?cat=37">El TRU en Fotos</a>
	<ul class="sub-menu">
		<li id="menu-item-13576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13576"><a href="http://www.trutv.com.ar/?p=182">Nosotros Pasado y Presente</a></li>
		<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13577"><a href="http://www.trutv.com.ar/?p=216">ACORCA</a></li>
		<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="http://www.trutv.com.ar/?p=211">Con Famosos</a></li>
		<li id="menu-item-13578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13578"><a href="http://www.trutv.com.ar/?p=228">Detrás de Cámara</a></li>
		<li id="menu-item-13557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13557"><a href="http://www.trutv.com.ar/?p=13555%20">Institucional</a></li>
		<li id="menu-item-13579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13579"><a href="http://www.trutv.com.ar/?p=223">Escenografías Varias</a></li>
		<li id="menu-item-13580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13580"><a href="http://www.trutv.com.ar/?p=221">Festejos de Antaño</a></li>
		<li id="menu-item-13581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13581"><a href="http://www.trutv.com.ar/?p=225">Logos Histórico</a></li>
		<li id="menu-item-13582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13582"><a href="http://www.trutv.com.ar/?p=219">Programas TRU</a></li>
		<li id="menu-item-13583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13583"><a href="http://www.trutv.com.ar/?p=231">Recortes de Diario</a></li>
	</ul>
</li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176"><a href="http://www.trutv.com.ar/?cat=38">Videos Institucionales</a>
	<ul class="sub-menu">
		<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://www.trutv.com.ar/?cat=61">Acontecer Primera Edición</a></li>
		<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.trutv.com.ar/?cat=63">Acontecer Segunda Edición</a></li>
		<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://www.trutv.com.ar/?cat=59">Feliz 2012</a></li>
		<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.trutv.com.ar/?cat=62">Identificación TRU</a></li>
		<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.trutv.com.ar/?cat=60">Inicio de Transmisión</a></li>
		<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.trutv.com.ar/?cat=64">Placa Identificatoria TRU</a></li>
		<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.trutv.com.ar/?cat=65">Promo Institucional</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://www.trutv.com.ar/?cat=58">Promo Institucional 2</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.trutv.com.ar/?page_id=11">TRU Rural Satelital!</a></li>
</ul></div>		</nav>
	</div>

<div>



</div>

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-17481" class="post-17481 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-marcos-juarez has-post-video">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Daniel Lerda. Curso de emergencia prehospitalaria.</h1>
			</header>
	
<div class="entry-thumbnail">
<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="583" height="437" src="https://www.youtube.com/embed/hb0rrBfUWm4?width=777&height=437&autoplay&origin=http%3A%2F%2Fwww.trutv.com.ar" frameborder="0" allowfullscreen></iframe></div>

<img class="fvp-onload" src="http://www.trutv.com.ar/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.trutv.com.ar/?author=1">admin</a></span>
<span class="entry-meta-date updated">11 Abril, 2017</span>
</p>
	<div class="entry-content clearfix">
			</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
</li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=17481#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.trutv.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17481' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://www.trutv.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-10" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-13563 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-supermercado-vea.jpg" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-supermercado-vea.jpg 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-supermercado-vea-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div><div class="banner_wrapper" style=""><div class="banner  banner-13570 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-mmj.jpg" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-mmj.jpg 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-mmj-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div><div class="banner_wrapper" style=""><div class="banner  banner-13572 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-villa-maria.png" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-villa-maria.png 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-villa-maria-300x250.png 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div><div class="banner_wrapper" style=""><div class="banner  banner-13560 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-gobierno-de-la-provincia-de-cordoba.jpg" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-gobierno-de-la-provincia-de-cordoba.jpg 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-gobierno-de-la-provincia-de-cordoba-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div><div class="banner_wrapper" style=""><div class="banner  banner-13568 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-sancor-seguros.png" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-sancor-seguros.png 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-sancor-seguros-300x250.png 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div><div class="banner_wrapper" style=""><div class="banner  banner-13558 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-coca-cola.jpg" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-coca-cola.jpg 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-coca-cola-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div><div class="banner_wrapper" style=""><div class="banner  banner-13574 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-tarjeta-marcos-juarez.jpg" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-tarjeta-marcos-juarez.jpg 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-tarjeta-marcos-juarez-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div><div class="banner_wrapper" style=""><div class="banner  banner-13565 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  href="#"></a><img width="336" height="280" src="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-metalfor.jpg" class="attachment-full size-full" alt="" srcset="http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-metalfor.jpg 336w, http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-metalfor-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></div></div></div>
		</div><div id="text-9" class="sb-widget clearfix widget_text">			<div class="textwidget"><a href='http://servicios.lanacion.com.ar/horoscopo' class='hide'><img src='http://www.trutv.com.ar/wp-content/uploads/2016/05/banner-horoscopo.png'/></a></div>
		</div><div id="text-8" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=459194167519671";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-page" data-href="https://www.facebook.com/acontecertru/?fref=ts" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/acontecertru/?fref=ts"><a href="https://www.facebook.com/acontecertru/?fref=ts">Acontecer Tru</a></blockquote></div></div></div>
		</div><div id="text-5" class="sb-widget clearfix widget_text">			<div class="textwidget"><object id="flashcontent"
classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
width="250px"
height="250px">
<param name="movie" value="http://www.trutv.com.ar/wp-content/uploads/schiaretti.swf" />

<!--[if !IE]>-->
<object type="application/x-shockwave-flash"
data="http://www.trutv.com.ar/wp-content/uploads/AGRO_300x300_trutv.swf""
width="300px"
height="300px">
<!--<![endif]-->

<p>
Ud necesita el reproductor de Flash para ver esta animación.
</p>

<!--[if !IE]>-->
</object>
<!--<![endif]--></div>
		</div><div id="text-7" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>CONTACTO</span></h4>			<div class="textwidget"><b>Televisora Regional Unimar</b> <br>
Telefonos: 03472 427328 - 427369 <br>
Italia 178 <br>
Marcos Juarez <br>
Pcia. de Cordoba . ARGENTINA <br>
tru@trutv.com.ar <br>
<br>
<b>Acontecer</b> <br>
Productor: Jose Luis Bosio <br>
joseluisbosio@trutv.com.ar <br></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.trutv.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.trutv.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    </body>
</html>