<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.trutv.com.ar/xmlrpc.php" />

<title>Marcos Juárez: Amplían la planta de separación en el vertedero &#8211; Televisora Regional Unimar</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisora Regional Unimar &raquo; Feed" href="https://www.trutv.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trutv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.trutv.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.trutv.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.trutv.com.ar/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1584649222' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.trutv.com.ar/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1584649222' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.trutv.com.ar/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1584649222' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.trutv.com.ar/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.trutv.com.ar/wp-content/themes/tru/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/css/animate.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://www.trutv.com.ar/wp-content/themes/tru/style.css?ver=1.0' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>

                    .ticker-title,
                    .big-image-overlay i,
                    #back-top:hover,
                    .bread-you,
                    .entry-meta .post-categories li a,
                    .error404 .error-num .num,
                    .bttn:hover,
                    button,
                    input[type="button"]:hover,
                    input[type="reset"]:hover,
                    input[type="submit"]:hover,
                    .ak-search .search-form,
                    .nav-toggle{
					   background: #dc3522;
					}
                    .ak-search .search-form .search-submit,
                    .ak-search .search-form .search-submit:hover{
                         background: #842014;
                    }
                    #site-navigation ul li:hover > a,
                    #site-navigation ul li.current-menu-item > a,
                    #site-navigation ul li.current-menu-ancestor > a,
                    .search-icon > i:hover,
                    .block-poston a:hover,
                    .block-post-wrapper .post-title a:hover,
                    .random-posts-wrapper .post-title a:hover,
                    .sidebar-posts-wrapper .post-title a:hover,
                    .review-posts-wrapper .single-review .post-title a:hover,
                    .latest-single-post a:hover,
                    #top-navigation .menu li a:hover,
                    #top-navigation .menu li.current-menu-item > a,
                    #top-navigation .menu li.current-menu-ancestor > a,
                    #footer-navigation ul li a:hover,
                    #footer-navigation ul li.current-menu-item > a,
                    #footer-navigation ul li.current-menu-ancestor > a,
                    #top-right-navigation .menu li a:hover,
                    #top-right-navigation .menu li.current-menu-item > a,
                    #top-right-navigation .menu li.current-menu-ancestor > a,
                    #accesspres-mag-breadcrumbs .ak-container > .current,
                    .entry-footer a:hover,
                    .oops,
                    .error404 .not_found,
                    #cancel-comment-reply-link:before,
                    #cancel-comment-reply-link,
                    .random-post a:hover,
                    .byline a, .byline a:hover, .byline a:focus, .byline a:active,
                    .widget ul li:hover a, .widget ul li:hover:before,
                    .site-info a, .site-info a:hover, .site-info a:focus, .site-info a:active{
                        color: #dc3522;
                    }
                    #site-navigation ul.menu > li:hover > a:after,
                    #site-navigation ul.menu > li.current-menu-item > a:after,
                    #site-navigation ul.menu > li.current-menu-ancestor > a:after,
                    #site-navigation ul.sub-menu li:hover,
                    #site-navigation ul.sub-menu li.current-menu-item,
                    #site-navigation ul.sub-menu li.current-menu-ancestor,
                    .navigation .nav-links a,
                    .bttn,
                    button, input[type="button"],
                    input[type="reset"],
                    input[type="submit"]{
                        border-color: #dc3522;
                    }
                    .ticker-title:before,
                    .bread-you:after{
					   border-left-color: #dc3522;
					}
                    @media (max-width: 767px){
                        .sub-toggle{
                            background: #dc3522 !important;
                        }

                        #site-navigation ul li:hover, #site-navigation ul.menu > li.current-menu-item, #site-navigation ul.menu > li.current-menu-ancestor{
                            border-color: #dc3522 !important;
                        }
                    }
</style>
<link rel='stylesheet' id='accesspress-mag-keyboard-css-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/css/keyboard.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.trutv.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trutv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trutv.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Cómo está preparado el Hospital Abel Ayerza para enfrentar la pandemia?' href='https://www.trutv.com.ar/como-esta-preparado-el-hospital-abel-ayerza-para-enfrentar-la-pandemia/' />
<link rel='next' title='Marcos Juárez: Este fin de semana canje' href='https://www.trutv.com.ar/marcos-juarez-este-fin-de-semana-canje/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.trutv.com.ar/marcos-juarez-amplian-la-planta-de-separacion-en-el-vertedero/" />
<link rel='shortlink' href='https://www.trutv.com.ar/?p=30270' />
<link rel="alternate" type="application/json+oembed" href="https://www.trutv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trutv.com.ar%2Fmarcos-juarez-amplian-la-planta-de-separacion-en-el-vertedero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trutv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trutv.com.ar%2Fmarcos-juarez-amplian-la-planta-de-separacion-en-el-vertedero%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-4383911-71', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: true,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: true,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Novedades&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#secondary .widget-title, #secondary .sidebar-title {display:none;}
		</style>
		</head>

<body class="post-template-default single single-post postid-30270 single-format-standard wp-embed-responsive single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">viernes, julio 3, 2020</div>
                                                </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="https://www.trutv.com.ar/allanamientos-y-hechos-delictivos-ocurridos-en-las-ultimas-horas/">Allanamientos y hechos delictivos ocurridos en las últimas horas</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/marcos-juarez-este-fin-de-semana-canje/">Marcos Juárez: Este fin de semana canje</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/marcos-juarez-amplian-la-planta-de-separacion-en-el-vertedero/">Marcos Juárez: Amplían la planta de separación en el vertedero</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/como-esta-preparado-el-hospital-abel-ayerza-para-enfrentar-la-pandemia/">¿Cómo está preparado el Hospital Abel Ayerza para enfrentar la pandemia?</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/como-esta-la-venta-de-autos-usados-parte-dos/">¿Cómo está la venta de autos usados? Parte dos</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="https://www.trutv.com.ar/">
                            <img src="https://www.trutv.com.ar/wp-content/uploads/2018/05/logro-tru.png" alt="Televisora Regional Unimar" title="Televisora Regional Unimar" />
                        </a>
                                                <meta itemprop="name" content="Televisora Regional Unimar" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="https://www.trutv.com.ar/" rel="home">
                        <h1 class="site-title">Televisora Regional Unimar</h1>
                        <h2 class="site-description"></h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                    <div class="header-ad">
                        <aside id="rotatingbannerwidget-2" class="widget rotatingBannerWidget"><h4 class="widget-title"><span> </span></h4><div style="width: 728px; height: 90px;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1115526462 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style="width: 728px; height: 90px;"><div class="banner  banner-29987 bottom vert custom-banners-theme-default_style" style=""><img width="728" height="90" src="https://www.trutv.com.ar/wp-content/uploads/2020/06/mayoresenred728x90.gif" class="attachment-full size-full" alt="" style="width: 728px;height: 90px;" /><a class="custom_banners_big_link"  target="_blank"  href="https://youtu.be/mmyLmTZJPEI"></a></div></div><div class="banner_wrapper" style="display:none; width: 728px; height: 90px;"><div class="banner  banner-29530 bottom vert custom-banners-theme-default_style" style=""><img width="728" height="90" src="https://www.trutv.com.ar/wp-content/uploads/2020/03/coronajunio728x90.gif" class="attachment-full size-full" alt="" style="width: 728px;height: 90px;" /><a class="custom_banners_big_link"  target="_blank"  href="https://youtu.be/vmQtOLCeelU"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow --></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>
	&nbsp;
</p></div></aside><aside id="media_image-38" class="widget widget_media_image"><a href="http://www.mmj.gob.ar/webmj/index.php" target="_blank" rel="noopener noreferrer"><img class="image " src="https://media.giphy.com/media/cLNoUVjghoY3Nm0enp/source.gif" alt="" width="728" height="90" /></a></aside> 
                    </div><!--header ad-->
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-menu-2017" class="menu"><li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18198"><a href="http://www.trutv.com.ar">Portada</a></li>
<li id="menu-item-22280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22280"><a href="https://www.trutv.com.ar/en-vivo/">En Vivo</a></li>
<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18221"><a href="https://www.trutv.com.ar/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="https://www.trutv.com.ar/category/noticias/clima/">Clima</a></li>
	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.trutv.com.ar/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-18225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18225"><a href="https://www.trutv.com.ar/category/noticias/institucionales/">Institucionales</a></li>
	<li id="menu-item-18226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18226"><a href="https://www.trutv.com.ar/category/noticias/judiciales/">Judiciales</a></li>
	<li id="menu-item-18227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18227"><a href="https://www.trutv.com.ar/category/noticias/municipales/">Municipales</a></li>
	<li id="menu-item-18228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18228"><a href="https://www.trutv.com.ar/category/noticias/policiales/">Policiales</a></li>
	<li id="menu-item-18229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18229"><a href="https://www.trutv.com.ar/category/noticias/politica/">Política</a></li>
	<li id="menu-item-18230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18230"><a href="https://www.trutv.com.ar/category/noticias/regionales/">Regionales</a></li>
	<li id="menu-item-18231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18231"><a href="https://www.trutv.com.ar/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-18232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18232"><a href="https://www.trutv.com.ar/category/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-18233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18233"><a href="https://www.trutv.com.ar/category/noticias/transito/">Tránsito</a></li>
</ul>
</li>
<li id="menu-item-18274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18274"><a href="https://www.trutv.com.ar/category/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-23485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23485"><a href="#">Programación I ></a>
	<ul class="sub-menu">
		<li id="menu-item-18279" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18279"><a href="https://www.trutv.com.ar/acontecer-1era-edicion/">Acontecer 1era. Edición</a></li>
		<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18280"><a href="https://www.trutv.com.ar/acontecer-2da-edicion/">Acontecer 2da. Edición</a></li>
		<li id="menu-item-22149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22149"><a href="https://www.trutv.com.ar/?p=22124">Argentino, todos los días tu deporte</a></li>
		<li id="menu-item-18277" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18277"><a href="https://www.trutv.com.ar/enfoque-deportivo/">Enfoque Deportivo</a></li>
	</ul>
</li>
	<li id="menu-item-23486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23486"><a href="#">Programación II ></a>
	<ul class="sub-menu">
		<li id="menu-item-18282" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18282"><a href="https://www.trutv.com.ar/jaque-mate/">Jaque Mate</a></li>
		<li id="menu-item-23462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23462"><a href="https://www.trutv.com.ar/?p=22166">La Mañana a Full</a></li>
		<li id="menu-item-22151" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22151"><a href="https://www.trutv.com.ar/los-especiales-de-victor-hugo/">Los Especiales de Víctor Hugo</a></li>
	</ul>
</li>
	<li id="menu-item-23487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23487"><a href="#">Programación III ></a>
	<ul class="sub-menu">
		<li id="menu-item-18278" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18278"><a href="https://www.trutv.com.ar/por-el-campo/">Por el campo</a></li>
		<li id="menu-item-18281" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18281"><a href="https://www.trutv.com.ar/sin-vueltas/">Sin Vueltas</a></li>
		<li id="menu-item-23469" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23469"><a href="https://www.trutv.com.ar/?p=23381">Terranova</a></li>
		<li id="menu-item-23471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23471"><a href="https://www.trutv.com.ar/turismo-argentina/">Turismo Argentina</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://www.trutv.com.ar/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Buscar:</span>
            <input type="search" title="Buscar:" name="s" value="" placeholder="Buscar" class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
       <div class="random-post">
                      <a href="https://www.trutv.com.ar/se-realizo-la-asamblea-anual-ordinaria-de-la-cooperativa-gral-paz/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post -->
                    </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">Estás aquí</span><div class="ak-container">Portada <span class="bread_arrow"> &gt; </span> <a href="https://www.trutv.com.ar/category/noticias/">Noticias</a> <span class="bread_arrow"> &gt; </span> <a href="https://www.trutv.com.ar/category/noticias/municipales/">Municipales</a> <span class="bread_arrow"> &gt; </span> <span class="current">Marcos Juárez: Amplían la planta de separación en el vertedero</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-30270" class="post-30270 post type-post status-publish format-standard has-post-thumbnail hentry category-municipales category-sociedad">
	<header class="entry-header">
		<h1 class="entry-title">Marcos Juárez: Amplían la planta de separación en el vertedero</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://www.trutv.com.ar/category/noticias/municipales/" rel="category tag">Municipales</a></li>
	<li><a href="https://www.trutv.com.ar/category/noticias/sociedad/" rel="category tag">Sociedad</a></li></ul><span class="byline"> </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-07-02T12:38:20-03:00">2 julio, 2020</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
                <div class="post_content">
            <p><iframe title="Marcos Juárez: Amplían la planta de separación en el vertedero" width="640" height="480" src="https://www.youtube.com/embed/DtPyBfiGXMI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div><!-- .post_content -->
                    <div class="article-ad-section">
                <aside id="media_image-42" class="widget widget_media_image widget-ads"><a href="https://21.edu.ar/" target="_blank" rel="noopener noreferrer"><img width="640" height="366" src="https://www.trutv.com.ar/wp-content/uploads/2020/05/21-1024x585.jpg" class="image wp-image-29961  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://www.trutv.com.ar/wp-content/uploads/2020/05/21-1024x585.jpg 1024w, https://www.trutv.com.ar/wp-content/uploads/2020/05/21-300x171.jpg 300w, https://www.trutv.com.ar/wp-content/uploads/2020/05/21-768x439.jpg 768w, https://www.trutv.com.ar/wp-content/uploads/2020/05/21.jpg 1050w" sizes="(max-width: 640px) 100vw, 640px" /></a></aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Anterior</div><a href="https://www.trutv.com.ar/como-esta-preparado-el-hospital-abel-ayerza-para-enfrentar-la-pandemia/" rel="prev">¿Cómo está preparado el Hospital Abel Ayerza para enfrentar la pandemia?</a></div><div class="nav-next"><div class="link-caption">Próximo<i class="fa fa-angle-right"></i></div><a href="https://www.trutv.com.ar/marcos-juarez-este-fin-de-semana-canje/" rel="next">Marcos Juárez: Este fin de semana canje</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span>EN VIVO</span></h4><div class="textwidget custom-html-widget"><!-- Paste the following into the <head>  -->
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js"></script>
<style>
 #clappr{ width: 100%;height: 100%;position: relative; min-height: 320px; margin-bottom: 25px;}
 #clappr > div{ width:100%;height:100%;position: absolute;}
</style>
<!-- Paste the following into the <body> -->
<div id="clappr"></div>
<script>
 var player = new Clappr.Player({
  source:
       "https://panel.dattalive.com:443/8012/8012/playlist.m3u8"
   ,
    parentId: "#clappr",
  width: '100%',
  height: '100%',
  autoPlay: false,
    //gaAccount: 'UA-44332211-1',
  //gaTrackerName: 'MyPlayerInstance'
  });
</script>     </div></aside><aside id="widget_sp_image-8" class="widget widget_sp_image"><img width="1024" height="472" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol.jpg 1024w, https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol-300x138.jpg 300w, https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol-768x354.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol.jpg" /></aside><aside id="widget_sp_image-27" class="widget widget_sp_image"><h4 class="widget-title"><span>mediterraneomj</span></h4><img width="324" height="250" alt="mediterraneomj" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/09/mediterraneomj.jpg 324w, https://www.trutv.com.ar/wp-content/uploads/2019/09/mediterraneomj-300x231.jpg 300w" sizes="(max-width: 324px) 100vw, 324px" src="https://www.trutv.com.ar/wp-content/uploads/2019/09/mediterraneomj.jpg" /></aside><aside id="widget_sp_image-21" class="widget widget_sp_image"><h4 class="widget-title"><span>super1</span></h4><a href="https://www.facebook.com/superuno.msjz/" target="_blank" class="widget_sp_image-image-link" title="super1"><img width="523" height="282" alt="super1" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/08/super1.png 523w, https://www.trutv.com.ar/wp-content/uploads/2019/08/super1-300x162.png 300w" sizes="(max-width: 523px) 100vw, 523px" src="https://www.trutv.com.ar/wp-content/uploads/2019/08/super1.png" /></a></aside><aside id="widget_sp_image-5" class="widget widget_sp_image"><img width="500" height="500" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/07/grido.jpg 500w, https://www.trutv.com.ar/wp-content/uploads/2019/07/grido-150x150.jpg 150w, https://www.trutv.com.ar/wp-content/uploads/2019/07/grido-300x300.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" src="https://www.trutv.com.ar/wp-content/uploads/2019/07/grido.jpg" /></aside><aside id="media_image-21" class="widget widget_media_image"><img width="300" height="250" src="https://www.trutv.com.ar/wp-content/uploads/2019/08/NUEVOTRANSPORTELATERAL-300x250.jpg" class="image wp-image-27574  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-39" class="widget widget_media_image"><a href="https://www.instagram.com/ecokilmj/" target="_blank" rel="noopener noreferrer"><img width="400" height="250" src="https://www.trutv.com.ar/wp-content/uploads/2020/05/ecokil.jpg" class="image wp-image-29796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.trutv.com.ar/wp-content/uploads/2020/05/ecokil.jpg 400w, https://www.trutv.com.ar/wp-content/uploads/2020/05/ecokil-300x188.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2020</span>
                     
                    <a href="https://www.trutv.com.ar/">
                    <span class="copyright-text">Televisora Regional Unimar</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <!--
                <div class="ak-info">
                    Funciona con<a href="http://es.wordpress.org/">WordPress </a>
                    | Tema:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div>
                -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>