<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.trutv.com.ar/xmlrpc.php" />

<title>Programa nacional &#171;El Estado en tu barrio&#187; &#8211; Televisora Regional Unimar</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisora Regional Unimar &raquo; Feed" href="https://www.trutv.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trutv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.trutv.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.trutv.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.trutv.com.ar/wp-content/themes/tru/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/css/animate.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://www.trutv.com.ar/wp-content/themes/tru/style.css?ver=1.0' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>

                    .ticker-title,
                    .big-image-overlay i,
                    #back-top:hover,
                    .bread-you,
                    .entry-meta .post-categories li a,
                    .error404 .error-num .num,
                    .bttn:hover,
                    button,
                    input[type="button"]:hover,
                    input[type="reset"]:hover,
                    input[type="submit"]:hover,
                    .ak-search .search-form,
                    .nav-toggle{
					   background: #dc3522;
					}
                    .ak-search .search-form .search-submit,
                    .ak-search .search-form .search-submit:hover{
                         background: #842014;
                    }
                    #site-navigation ul li:hover > a,
                    #site-navigation ul li.current-menu-item > a,
                    #site-navigation ul li.current-menu-ancestor > a,
                    .search-icon > i:hover,
                    .block-poston a:hover,
                    .block-post-wrapper .post-title a:hover,
                    .random-posts-wrapper .post-title a:hover,
                    .sidebar-posts-wrapper .post-title a:hover,
                    .review-posts-wrapper .single-review .post-title a:hover,
                    .latest-single-post a:hover,
                    #top-navigation .menu li a:hover,
                    #top-navigation .menu li.current-menu-item > a,
                    #top-navigation .menu li.current-menu-ancestor > a,
                    #footer-navigation ul li a:hover,
                    #footer-navigation ul li.current-menu-item > a,
                    #footer-navigation ul li.current-menu-ancestor > a,
                    #top-right-navigation .menu li a:hover,
                    #top-right-navigation .menu li.current-menu-item > a,
                    #top-right-navigation .menu li.current-menu-ancestor > a,
                    #accesspres-mag-breadcrumbs .ak-container > .current,
                    .entry-footer a:hover,
                    .oops,
                    .error404 .not_found,
                    #cancel-comment-reply-link:before,
                    #cancel-comment-reply-link,
                    .random-post a:hover,
                    .byline a, .byline a:hover, .byline a:focus, .byline a:active,
                    .widget ul li:hover a, .widget ul li:hover:before,
                    .site-info a, .site-info a:hover, .site-info a:focus, .site-info a:active{
                        color: #dc3522;
                    }
                    #site-navigation ul.menu > li:hover > a:after,
                    #site-navigation ul.menu > li.current-menu-item > a:after,
                    #site-navigation ul.menu > li.current-menu-ancestor > a:after,
                    #site-navigation ul.sub-menu li:hover,
                    #site-navigation ul.sub-menu li.current-menu-item,
                    #site-navigation ul.sub-menu li.current-menu-ancestor,
                    .navigation .nav-links a,
                    .bttn,
                    button, input[type="button"],
                    input[type="reset"],
                    input[type="submit"]{
                        border-color: #dc3522;
                    }
                    .ticker-title:before,
                    .bread-you:after{
					   border-left-color: #dc3522;
					}
                    @media (max-width: 767px){
                        .sub-toggle{
                            background: #dc3522 !important;
                        }

                        #site-navigation ul li:hover, #site-navigation ul.menu > li.current-menu-item, #site-navigation ul.menu > li.current-menu-ancestor{
                            border-color: #dc3522 !important;
                        }
                    }
</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.trutv.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trutv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trutv.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se realizará capacitación en la departamental Marcos Juárez' href='https://www.trutv.com.ar/se-realizara-capacitacion-en-la-departamental-marcos-juarez/' />
<link rel='next' title='Grave situación económica e institucional en el municipio de Cruz Alta' href='https://www.trutv.com.ar/grave-situacion-economica-e-institucional-en-el-municipio-de-cruz-alta/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.trutv.com.ar/programa-nacional-el-estado-en-tu-barrio/" />
<link rel='shortlink' href='https://www.trutv.com.ar/?p=27856' />
<link rel="alternate" type="application/json+oembed" href="https://www.trutv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trutv.com.ar%2Fprograma-nacional-el-estado-en-tu-barrio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trutv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trutv.com.ar%2Fprograma-nacional-el-estado-en-tu-barrio%2F&#038;format=xml" />
                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-4383911-71', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: true,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: true,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Novedades&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.trutv.com.ar/wp-content/uploads/2016/05/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#secondary .widget-title, #secondary .sidebar-title {display:none;}
		</style>
		</head>

<body class="post-template-default single single-post postid-27856 single-format-standard wp-embed-responsive single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">miércoles, agosto 28, 2019</div>
                                                </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="https://www.trutv.com.ar/show-de-goles-enfoque-deportivo-19/">Show de goles Enfoque Deportivo</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/detalles-de-dos-salidas-de-bomberos-voluntarios-en-la-ciudad/">Detalles de dos salidas de Bomberos Voluntarios en la ciudad</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/grave-situacion-economica-e-institucional-en-el-municipio-de-cruz-alta/">Grave situación económica e institucional en el municipio de Cruz Alta</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/programa-nacional-el-estado-en-tu-barrio/">Programa nacional &#171;El Estado en tu barrio&#187;</a></li>
                               <li class="news-item"><a href="https://www.trutv.com.ar/se-realizara-capacitacion-en-la-departamental-marcos-juarez/">Se realizará capacitación en la departamental Marcos Juárez</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="https://www.trutv.com.ar/">
                            <img src="https://www.trutv.com.ar/wp-content/uploads/2018/05/logro-tru.png" alt="Televisora Regional Unimar" title="Televisora Regional Unimar" />
                        </a>
                                                <meta itemprop="name" content="Televisora Regional Unimar" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="https://www.trutv.com.ar/" rel="home">
                        <h1 class="site-title">Televisora Regional Unimar</h1>
                        <h2 class="site-description"></h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                    <div class="header-ad">
                        <aside id="media_image-23" class="widget widget_media_image"><a href="https://www.youtube.com/watch?v=MzBEXrVsVSw&#038;feature=youtu.be"><img width="729" height="91" src="https://www.trutv.com.ar/wp-content/uploads/2019/08/incendios728x90.gif" class="image wp-image-27645  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;</div></aside><aside id="media_image-13" class="widget widget_media_image"><a href="http://www.mmj.gob.ar/webmj/index.php"><img class="image " src="https://media.giphy.com/media/cLNoUVjghoY3Nm0enp/source.gif" alt="" width="728" height="90" /></a></aside> 
                    </div><!--header ad-->
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-menu-2017" class="menu"><li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18198"><a href="http://www.trutv.com.ar">Portada</a></li>
<li id="menu-item-22280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22280"><a href="https://www.trutv.com.ar/en-vivo/">En Vivo</a></li>
<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18221"><a href="https://www.trutv.com.ar/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="https://www.trutv.com.ar/category/noticias/clima/">Clima</a></li>
	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.trutv.com.ar/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-18225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18225"><a href="https://www.trutv.com.ar/category/noticias/institucionales/">Institucionales</a></li>
	<li id="menu-item-18226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18226"><a href="https://www.trutv.com.ar/category/noticias/judiciales/">Judiciales</a></li>
	<li id="menu-item-18227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18227"><a href="https://www.trutv.com.ar/category/noticias/municipales/">Municipales</a></li>
	<li id="menu-item-18228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18228"><a href="https://www.trutv.com.ar/category/noticias/policiales/">Policiales</a></li>
	<li id="menu-item-18229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18229"><a href="https://www.trutv.com.ar/category/noticias/politica/">Política</a></li>
	<li id="menu-item-18230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18230"><a href="https://www.trutv.com.ar/category/noticias/regionales/">Regionales</a></li>
	<li id="menu-item-18231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18231"><a href="https://www.trutv.com.ar/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-18232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18232"><a href="https://www.trutv.com.ar/category/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-18233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18233"><a href="https://www.trutv.com.ar/category/noticias/transito/">Tránsito</a></li>
</ul>
</li>
<li id="menu-item-18274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18274"><a href="https://www.trutv.com.ar/category/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-23485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23485"><a href="#">Programación I ></a>
	<ul class="sub-menu">
		<li id="menu-item-18279" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18279"><a href="https://www.trutv.com.ar/acontecer-1era-edicion/">Acontecer 1era. Edición</a></li>
		<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18280"><a href="https://www.trutv.com.ar/acontecer-2da-edicion/">Acontecer 2da. Edición</a></li>
		<li id="menu-item-22149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22149"><a href="https://www.trutv.com.ar/argentino-todos-los-dias-tu-deporte/">Argentino, todos los días tu deporte</a></li>
		<li id="menu-item-18277" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18277"><a href="https://www.trutv.com.ar/enfoque-deportivo/">Enfoque Deportivo</a></li>
	</ul>
</li>
	<li id="menu-item-23486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23486"><a href="#">Programación II ></a>
	<ul class="sub-menu">
		<li id="menu-item-18282" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18282"><a href="https://www.trutv.com.ar/jaque-mate/">Jaque Mate</a></li>
		<li id="menu-item-23462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23462"><a href="https://www.trutv.com.ar/la-manana-a-full/">La Mañana a Full</a></li>
		<li id="menu-item-22151" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22151"><a href="https://www.trutv.com.ar/los-especiales-de-victor-hugo/">Los Especiales de Víctor Hugo</a></li>
		<li id="menu-item-23464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23464"><a href="https://www.trutv.com.ar/micro-sd/">Micro SD</a></li>
		<li id="menu-item-18275" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18275"><a href="https://www.trutv.com.ar/mujeres-marcos-juarez/">Mujeres Marcos Juárez</a></li>
	</ul>
</li>
	<li id="menu-item-23487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23487"><a href="#">Programación III ></a>
	<ul class="sub-menu">
		<li id="menu-item-23467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23467"><a href="https://www.trutv.com.ar/play-on/">Play On</a></li>
		<li id="menu-item-18278" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18278"><a href="https://www.trutv.com.ar/por-el-campo/">Por el campo</a></li>
		<li id="menu-item-18281" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18281"><a href="https://www.trutv.com.ar/sin-vueltas/">Sin Vueltas</a></li>
		<li id="menu-item-23469" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23469"><a href="https://www.trutv.com.ar/terranova/">Terranova</a></li>
		<li id="menu-item-23470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23470"><a href="https://www.trutv.com.ar/top-5/">Top 5</a></li>
		<li id="menu-item-23471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23471"><a href="https://www.trutv.com.ar/turismo-argentina/">Turismo Argentina</a></li>
		<li id="menu-item-23472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23472"><a href="https://www.trutv.com.ar/very-funny/">Very Funny Videos</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://www.trutv.com.ar/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Buscar:</span>
            <input type="search" title="Buscar:" name="s" value="" placeholder="Buscar" class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
       <div class="random-post">
                      <a href="https://www.trutv.com.ar/fernando-epelde-asesinato-de-una-mujer-en-cruz-alta/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post -->
                    </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">Estás aquí</span><div class="ak-container">Portada <span class="bread_arrow"> > </span> <a href="https://www.trutv.com.ar/category/noticias/">Noticias</a> <span class="bread_arrow"> > </span> <a href="https://www.trutv.com.ar/category/noticias/sociedad/">Sociedad</a> <span class="bread_arrow"> > </span> <span class="current">Programa nacional &#171;El Estado en tu barrio&#187;</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-27856" class="post-27856 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad">
	<header class="entry-header">
		<h1 class="entry-title">Programa nacional &#171;El Estado en tu barrio&#187;</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://www.trutv.com.ar/category/noticias/sociedad/" rel="category tag">Sociedad</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2019-08-27T12:56:47-03:00">27 agosto, 2019</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
                <div class="post_content">
            <p><iframe title="Programa nacional &quot;El Estado en tu barrio&quot;" width="640" height="480" src="https://www.youtube.com/embed/lujTuPAEkTk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div><!-- .post_content -->
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Anterior</div><a href="https://www.trutv.com.ar/se-realizara-capacitacion-en-la-departamental-marcos-juarez/" rel="prev">Se realizará capacitación en la departamental Marcos Juárez</a></div><div class="nav-next"><div class="link-caption">Próximo<i class="fa fa-angle-right"></i></div><a href="https://www.trutv.com.ar/grave-situacion-economica-e-institucional-en-el-municipio-de-cruz-alta/" rel="next">Grave situación económica e institucional en el municipio de Cruz Alta</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <!-- Paste the following into the <head>  -->
<link rel="stylesheet" href="//releases.flowplayer.org/7.0.4/skin/skin.css">
<script src="//releases.flowplayer.org/7.0.4/flowplayer.min.js"></script>
<script src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js"></script>
<script src="//releases.flowplayer.org/dashjs/flowplayer.dashjs.min.js"></script>
<!-- Paste the following into the <body> -->
<div id="flowplayer" style="top: 30px;"></div>
<script>
 flowplayer(document.getElementById("flowplayer"), {
  live: true,    clip: {
      sources: [
         { type: "application/x-mpegurl", src: "https://59c5c86e10038.streamlock.net:443/95621330/95621330/playlist.m3u8"},
     { type: "application/flash",  src: "rtmp://59c5c86e10038.streamlock.net:443/95621330/95621330"}
       ]
   }
  });
</script>
<p>
	&nbsp;
</p><a href="http://www.tuplateavip.com/Show/alejandro-lerner-marcos-juarez" target="blank" rel="noopener noreferrer"><img src="https://media.giphy.com/media/lPoXy8Ra8gKf5Ch6Uz/source.gif" alt="Alejandro Lerner en Marcos Juárez" /></a> </div></aside><aside id="media_video-4" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-27856-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/McJwWXDKruk?_=1" /><a href="https://youtu.be/McJwWXDKruk">https://youtu.be/McJwWXDKruk</a></video></div></aside><aside id="media_image-14" class="widget widget_media_image"><img class="image " src="https://media.giphy.com/media/lPoXy8Ra8gKf5Ch6Uz/source.gif" alt="" width="300" height="250" /></aside><aside id="widget_sp_image-5" class="widget widget_sp_image"><img width="500" height="500" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/07/grido.jpg 500w, https://www.trutv.com.ar/wp-content/uploads/2019/07/grido-150x150.jpg 150w, https://www.trutv.com.ar/wp-content/uploads/2019/07/grido-300x300.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" src="https://www.trutv.com.ar/wp-content/uploads/2019/07/grido.jpg" /></aside><aside id="widget_sp_image-8" class="widget widget_sp_image"><img width="1024" height="472" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol.jpg 1024w, https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol-300x138.jpg 300w, https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol-768x354.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.trutv.com.ar/wp-content/uploads/2019/07/elcaracol.jpg" /></aside><aside id="widget_sp_image-11" class="widget widget_sp_image"><h4 class="widget-title"><span>clopez</span></h4><img width="745" height="1200" alt="clopez" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/07/clopez.jpg 745w, https://www.trutv.com.ar/wp-content/uploads/2019/07/clopez-186x300.jpg 186w, https://www.trutv.com.ar/wp-content/uploads/2019/07/clopez-636x1024.jpg 636w" sizes="(max-width: 745px) 100vw, 745px" src="https://www.trutv.com.ar/wp-content/uploads/2019/07/clopez.jpg" /></aside><aside id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title"><span>passerini</span></h4><a href="https://passerini-abogados.negocio.site/" target="_blank" class="widget_sp_image-image-link" title="passerini"><img width="1280" height="804" alt="passerini" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/07/passerini.jpg 1280w, https://www.trutv.com.ar/wp-content/uploads/2019/07/passerini-300x188.jpg 300w, https://www.trutv.com.ar/wp-content/uploads/2019/07/passerini-768x482.jpg 768w, https://www.trutv.com.ar/wp-content/uploads/2019/07/passerini-1024x643.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://www.trutv.com.ar/wp-content/uploads/2019/07/passerini.jpg" /></a></aside><aside id="widget_sp_image-21" class="widget widget_sp_image"><h4 class="widget-title"><span>super1</span></h4><a href="https://www.facebook.com/superuno.msjz/" target="_blank" class="widget_sp_image-image-link" title="super1"><img width="523" height="282" alt="super1" class="attachment-full" style="max-width: 100%;" srcset="https://www.trutv.com.ar/wp-content/uploads/2019/08/super1.png 523w, https://www.trutv.com.ar/wp-content/uploads/2019/08/super1-300x162.png 300w" sizes="(max-width: 523px) 100vw, 523px" src="https://www.trutv.com.ar/wp-content/uploads/2019/08/super1.png" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><img width="300" height="250" src="https://www.trutv.com.ar/wp-content/uploads/2019/08/NUEVOTRANSPORTELATERAL-300x250.jpg" class="image wp-image-27574  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2019</span>
                     
                    <a href="https://www.trutv.com.ar/">
                    <span class="copyright-text">Televisora Regional Unimar</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <!--
                <div class="ak-info">
                    Creado con<a href="http://es.wordpress.org/">WordPress </a>
                    | Tema:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div>
                -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.trutv.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.trutv.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.trutv.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>
</html>